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Introduction to Word 2007

INTRODUCTION

Word processors have revolutionized document production by including text enhancement and revision
tools. Microsoft Word 2007 offers the latest in word processing; improving on all past versions of
Word. Some features of word processing include:

Converting a word document to a web page

Sending a document to other people or other programs electronically

Displaying your document in a format optimized for navigating and reading on the screen
Displaying a document outline pane for easier navigation within a large, structured document
Creating a summary of the document automatically

Link to any Microsoft Office, HTML, or other file on any internal or external Web site or any file
server

Inserting text boxes and using the text boxes to position text

¢ Drawing tables and cells by using a pencil-like mouse pointer

e Making multiple selected rows and columns the same height and width

Inherent to current word processing applications are the following text enhancement features:

boldface text
underlined text
italicized text

As well as these revision tools:

editing and format features

text enhancements

page layout formatting

print options in various formats and styles
spell checking

thesaurus
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ACCESSING MICROSOFT WORD 2007

Step 1. From the Desktop in Windows, double-click on the Word 2007 icon.

Microsoft Word 2007
Icon

Or Go to the Start Menu, All Programs, and then Microsoft Office Word 2007.

Step 2. The hourglass appears while WINDOWS launches Word 2007.
Step 3. An empty document screen appears. Begin typing text.
Ca il - | s Documentd - Microsoft Word (Trial) - =X
= | Home I Insert Page Layout References Mailings Review View
| S = = il e = | @4 Find ~ |
E : |Ica"b” (Boch) S| =% = (EE T | AaBbCeDe| AaBoceDe AaBbCi AaBbCe % B heon
Faste |B 4 U ~abe X, X Aa~ ||E?7 A | e M Mormal | TMoSpaci.. Headingl Heading2 - Et";"lissgf E‘Seled:'
Ctipbnald fa | Font Styles (] Editing

Page:lofl | Words:0 | & |
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RETRIEVING A FILE

Step 1. Click the Office Button in the upper left corner of the window. %

Note: The Office Button is the new file pull down menu.

s

a2 Vi E = iﬁ! = document2 -
j Mew Recent Documents
4 1 document2
/ Open...
— 2 documentl
H Save
H Save As..
g,f Finish
‘% Send L4
@ Pint ¥
Jﬁ Cloge
=3 Options || » Exit|
- |
Step 2. Select the Open ' folder from the drop down menu.
Step 3. This dialog box will appear requesting the filename. Type the name of the filename;

click on OK. Your document will appear on the screen.

3
|2 word v| @ - @ X =i B3 - Tooks-
agendai Baugss Hresse B0 vs;
¥ Agenda- Default B augmaybe Wrezey Wjiyes
B i B augustzCols WFeEos 0] Juiya
B aprilon B auGUsTes Brebss ] uty 200
] 5prilo3 B aucusTe? res 04 8y 200

J W apRILgE B august 53 Bees g4 Mod B 3uly 02
Desktop @APRILQ? @computar credit lﬂ_]Feh 04 mad2 E_]June
B apriies B computer summer Camp  BFeg 93-2 Wjune0n
) apritae B demarch2003 B FEBRUARY AGENDA Wjunen3
¥ B apRIL 04 ®pEcas RS ) JunES
My Documents || B aprilagendant #decas 8] 32 Lunch lessons ) unesz
93 20l agendan3 B pecemEERSS ) 30y Bjuness
"‘1! B aprilagenda2001 BpEcemBERSE-2 Bsuivo0 B e
L ) 2ug00 ] febon Biuy03 june1s
My Computer | ) 008 ) febn3agerda Bauires W 3ume 0
R £ | >
File name: | vl Ope
My Network
Places Fles of type: [ all word Documents | Cancel
NOTE: If you are unsure of the filename, point the mouse button on the list of files

located on the left side of the screen. Double-click on the filename; Word 2007 will
automatically retrieve the document.
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CREATING A NEW DOCUMENT

Step 1. Click the Office Button in the upper left corner of the window.
.-'Enx‘-,
-
Step 2. Select the New j icon from the drop down menu.
Step 3. A New Document will appear in Word 2007.

SAVING A WORD2007 DOCUMENT

SAVE OPTION: (Oa)
Step 1. Click the Office Button in the upper left corner of the window. )
Step 2. Select the Save H disk icon from the drop down menu.
Step 3. The document will automatically be saved.
SAVE AS OPTION: —
i EE'& 1'|
Step 1. Click the Office Button in the upper left corner of the window.
Step 2. Select the Save As H disk icon from the drop down menu.
Step 3. Select if you want to save the document as a Word Document, a Word 97-2003

Document or as a PDF. Hint: It is suggested that you save as a Word 97-2003
Document so that the document can be opened and reviewed in different versions of

Microsoft Word.
j New . Save a copy of the document
E: % Word Document
“u : Save the document in the default file
" Qpen format.
i . Word Template
Convert = | save the document as a template that can

be used to format future documents.

fiw 3
L""ﬂ Word 97-2003 Document
H save Save a copy of the document that is fully
compatible with Word 97-2003.
N
Publish a copy of the document as a PDF or

Cave As [:% = PDF or XP5
| XPS file.
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USING THE MOUSE

Microsoft Word 2007 incorporates the use of a mouse that allows you to quickly manipulate text.
Novice users will quickly become accustomed to double clicking on information to be moved, copied
or deleted. You only need to click once on functions represented by an icon or button. Double-click to
open or launch a file or application.

The mouse controls a pointer on the screen. The mouse has two buttons; the left button is used for most
tasks in Word 2007. The right displays a limited number of options (located in other places)
conveniently. The mouse has four basic operations:

Pointing: moving the mouse to place the pointer over an item is called pointing

Clicking: pointing to an item on the screen and then quickly pressing and releasing the mouse
button is called clicking. Double clicking (pointing to an item and quickly pressing the
mouse button twice) is a shortcut for many Word 2007 tasks.

Dragging: Once you have clicked on the item, holding down the mouse button as you move the
pointer is called dragging the item. You can use the technique to select text in a

document.

Drag & Drop: dragging the mouse over a section, text or graphic to a new location in the document
and dropping it at the new location.

CURSOR/MOUSE FUNCTIONS

e The blinking bar is the cursor. The cursor signals your current position in a document.

¢ The symbol that resembles an “I” is the I-Beam. This is your portable cursor. Move the I-Beam

anywhere in the document and click once to reposition the cursor.

¢ The third symbol is the arrow or the pointer. The arrow key appears when you are outside of the
document (referred to as gutters) or to launch from the title, menu, icon, ribbon and ruler bars.

DELETING TEXT
To Delete

Character to the right
Character to the left
Word to the right
Entire line

Delete entire paragraph

From the Keyboard

Press Delete key

Press Backspace key
CTRL-Delete key

Press HOME-Shift-End  keys

and Delete
N/A

Through the Mouse
N/A
N/A

Double-click anywhere on word
and press delete

Point to the beginning of a line,
click and press delete
Triple-click at the beginning of
the paragraph and press delete
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UNDELETING TEXT

Should you inadvertently delete text or formatting options, simply press ALT-Backspace keys to

. . f .
restore deleted text. Or, click on the Undo Typing *) button on the upper left portion of the screen.
To restore deleted text, you must perform one of these functions as the very next action.

SCREEN ATTRIBUTES

The Ribbon: The Ribbon is a new feature for Microsoft Word 2007 that includes the most popular
commands in the forefront of the screen. The Ribbon consists of Tabs and Groups which help to
organize Word’s features. To minimize The Ribbon, double-click on the active tab.
Note: You can also navigate through The Ribbon using your Mouse Wheel. To do so, point to the
ribbon and spin the wheel towards you to select the tab to the right of the active tab; spin the wheel
away from you to select the tab to the left of the active tab.
Tabs: There are a total of seven tabs available in Word 2007. Each tab represents
a specific activity. For example, the “Home” tab includes basic formatting options
available such as paragraph alignment and changing font, while the “Insert” tab is
completing reserved for inserting pictures or files into the document.

Groups: Under each tab, there are also several groups which group formatting
options. For example, the “Font” group contains all functions specific to formatting font

such as font size, style and color.

Quick Access Toolbar: Contains buttons that are used frequently, such as Save, Undo and Repeat.

Quick Access Toolbar The Ribbon

g -
Home Insert Page Layout References Mailings Review View

Calibri (Bady) S PR A B R T

i
i

4
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= . %= |[==|3
=~ E||FE B | psmocene | aasbcepe AaBbC
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(]
]
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The Mini Toolbar: The Mini Toolbar is another new feature specific to Word 2007. This toolbar
includes formatting commands that allow the user to quickly change font format.

Get up to speed

To access the Mini Toolbar, first select your text and then position the arrow pointer over the
selected text. The Mini Toolbar will appear above the selected text in a faded fashion, and will
become solid when you point at the toolbar. Any of the formatting options can be selected by
clicking on the available buttons. If you are not a fan of the mini toolbar appearing, turn it off
through Word Options. Click the Office Button to view the drop down menu. At the bottom of
the drop down menu, you will find Word Options. In Word Options, Popular should be
highlighted. The first checked box, Show Mini Toolbar on selection, is checked. Simply
uncheck the box to disable this feature and then hit OK.

Popular i) . .
B é&, Change the most popular options in Word.
Display
Froofing Top options for working with Word
Save Phow Mini Toolbar an selection
X Enable Live Preview (i
Advanced

|:| Show Developer tab in the Ribbon G
Customize Always use ClearType
Open e-mail attachments in Full Screen Reading view G

Add-Ins

LColor scheme: Elue %
Trust Center

ScreenTip style: | Show feature descriptions in ScreenTips w
Resources

CHARACTER FORMATTING (FONT, FONT SIZES, AND ENHANCEMENTS)

ENHANCEMENT FROM THE FROM THE FONT GROUP UNDER
KEYBOARD THE HOME TAB

boldface Ctrl-B Click on the letter B

italics Ctrl-I Click on the letter /

underline Ctrl-U Click on the letter U

ENHANCEMENT FROM THE FROM THE PARAGRAPH GROUP
KEYBOARD UNDER THE HOME TAB

Alignment N/A Click on the following buttons:

% Left - Center
I%I Right Full
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Font Formatting Options:

There are two options to format font in Word 2007.

1. The first option is to use the commands in the “Font” group under the “Home” tab.

@% Hi9z0 +

Home Insert Page Layout References

e ; J )
_’] | Times Mew Roman -1z | 1"||£j}|
i =2

Paste j |B x E = # x, x: Aﬂ.'”art-,;?" A 'i

Clipboard M= Font F

2. The second option is to select the text that you want to format and then right click within the
highlighted text and select “Font”. A dialog box will appear and will allow you to make many
of the same font changes that you can accomplish from the formatting options under the “Font”
group.

West Chester Univers i

* ':th Fonk | Character Spacing |
B
L-E:I ED Py Font; Font skyle: Size:
¥ F' ‘t Times Mew Roman Reqgular 1z
lﬂ Faste System APL Special ~ g s
System YT Special | | Tkalic 9 =]
Tahama Biold 10
A ECI nt... Tempus Sans ITC | |Biold Italc 11 2
— Times Mew Raoman B =l =
=T Ea ragrap h... Fortt color: Undetling style:
L Automatic | |(none) w
= Bullets b | || |
Effects
; E Humbering 3 [[] strikethrough [ shadow [ 5mall caps
[ pouble strikethrough [ outline ] all caps

% mp erlink... [ superscript [ Emboss [] Hidden
L [ subscript [l Engrave
ii Look Up... e

Synonyms 3 — that

This is a TrueType font. This Fant will be used on both printer and screen.
Translate r
Styles r

Default. .. oK l [ Cancel

10
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USEFUL TEXT MANIPUILATION TECHNIQUES

WORD 2007 DEFAULTS:

= Margins: Word 2007 margins are one inch from the top and bottom and one and a quarter inch
from the left and right margins.

= Word Wrap: As is common with most word-processors, Word 2007 automatically positions text
according to document settings (i.e., left, right, full justification). It is not necessary to press
<Enter> at the end of a line. Words will automatically wrap to the next line. Only press <Enter> at
the end of a paragraph.

=  Paragraph Alignment. Word 2007 automatically aligns text at left justification. Click on
paragraph alignment buttons located in the Formatting Toolbar to change paragraph alignment.

Entering in Page Breaks

Go to the Insert Tab and click on Page Break.

Fa)\ @90

-
- Home Insert Page Layout References Pailins

8] Cover Page = (| o= |_| jﬁ E-}’I 25 Eﬂ

_] Blank Page
= Table Picture Clip Shapes Smartart Chart
=, Page Break - Art -

Pages Tables Illustrations

Hint: You can hit Ctrl + Enter from the Keyboard to enter in a page break.

COPYING & PASTING TEXT:

Step 1. Select (highlight) text.

Step 2. To copy the text, click on the = (copy) icon from the Clipboard group under the “Home”
tab to copy your selection.

Step 3. Reposition the cursor to where you wish to insert text.

(=L

=]

Step4. Click on the F25t¢  (paste) icon from the Clipboard group under the “Home” tab to paste
your selection.

11
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MOVING (Cutting) TEXT:
Step 1. Select (highlight) text.
Step 2. To move text, click on the Ee (cut) icon from the Clipboard group under the “Home” tab to
cut your selection.
Step 3. Reposition the cursor to where you wish to move the text.
=
Step 4. Click on the F35%  (paste) icon from the Clipboard group under the “Home” tab to paste
your selection.
Hint: You can also select Cut, Copy and Paste by right clicking on the highlighted text.
FORMAT PAINTER:
Step 1.  Select the text that has the formatting you want to copy.
Step 2.  Click Format Painter J
Step 3.  Select the text where you want to apply the formatting
SMART TAGS

Paste Smart Tags- The Paste Smart Tags are small “tags” or indicators that appear in Word 2007
when you paste text into your Word documents. The tags, which will pop-up on the right hand side of
the pasted text, offer you a chance to change the formatting of the text to match the rest of the
document.

When pasting, the options are:

Keep Source Formatting

Match Destination Formatting

Keep Text Only

Apply Style or Formatting (this opens up the Styles and Formatting pane)

AutoCorrect Smart Tags - The AutoCorrect Smart Tags will appear automatically when Word XP
formats part of your text (i.e. superscripts). When you type something such as 1st, it will automatically
put the ‘st’ into superscript and a blue box will appear underneath. Like so: ]t

AutoCorrect options are:

[=—]

Undo Superscript (or whatever AutoCorrection was performed)

Stop Automatically Superscripting Ordinals (or whatever AutoCorrection was performed)
Control AutoCorrect Options (this brings up the AutoFormat As You Type tab within the
AutoCorrect window)

12
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Actions Smart Tags- The Actions Smart Tags recognize when you type a name or an address and
allows you to create a new Contact in Outlook, send an e-mail message, schedule a meeting, or find
driving directions to an address. When you type a name or an address, a dotted purple line will appear
underneath. Like so: Faul Rodriguez
For a person's name, the options offered are:

e Send e-mail

e Schedule a meeting

e Open a Contact
Add a new Contact
Insert an address

¢ Remove the Smart Tag

e Smart Tag options (this brings up the Smart Tags tab in the AutoCorrect window)
For an address, the options offered are:

e Add to Contacts

e Display a map

e Display driving directions

¢ Remove the Smart Tag

e Smart Tag options (this brings up the Smart Tags tab in the AutoCorrect window)

To turn off Smart Tags
1. Click the Microsoft Office Button at the top left-hand corner of your screen.
2. Click Word Options.
3. Select Proofing from the side menu.
4. Click AutoCorrect Options.
5. Select the Smart Tag Tab.
6. Clear the Show Smart Tag Actions buttons check box.
7. Click OK.
8. NOTE: You must exit Word and restart Word for these changes to take effect.

Note: Turning off any of the Smart Tag buttons will make that action unavailable across all the Office
programs where it is an option. If you turn off the AutoCorrect button in Word, the AutoCorrect button
will also be turned off in PowerPoint

SPELLING AND GRAMMER CHECK
To Check Spelling and Grammar:

Step 1. Select Spelling and Grammar from the Proofing group under the Review Tab.

g, Research [~

@Thesaurus @
Spelling & il
Grammar s Translate  ja5)

Proofing

13
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Step 2.  Word 2007 will begin checking the document. Word 2007 displays the word in the dialog
box as well as selects the word within the document. When a misspelled or grammatically

incorrect word is found, these screens will appear.

Spelling and Grammar: English (U.5.)

Fragment;

effect of the dropouts’ declining labor force share,
more than offsets the effect of the group's large
unemployment rate im:rease.l

W

[ Ignore Cince ]

[ Ignore Rule ]

[ Mext Sentence ]

Suggestions:

Fragment (consider revising)

[ Explain. .. ]

Dictionary language: | English (U.5.)

Check grammar

[ Ciptions... ][ Lndo

Spelling and Grammar: English (U.S.)

Mot in Dictionary:
Expansiu:u_nal",-‘ phase I:u:-th in 1967 and 1987, any ~ [ Ignore Once l
explanation of changes in aggregate unemployment
between the two periods must focus on structural = [ Tanore Al ]
developments.3 Structural unemployment arises from a g
fundamental mismatch between supply and demand, —
including skill or locational mismatches in the labor b [ Add to Dictionary ]
Suggestions:
|  change |
lavational =
location [ Change All ]
[ AutoCorrect ]

Dictionary language: |English L.5.) w |
Check grammar

Options... [ Cancel ]

You may also notice when typing in your document that when you misspell a word, it underlines the

misspelled word in red and underlines grammatically incorrect words in green.

Ex: rrot gramiar by 4R box inthel

If you right click anywhere on the underlined word, it will bring up some suggestions on correctly

spelled words or grammatically correct words.

14
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NEW TO WORD 2007

Zoom Control

One new feature in Word 2007 is Zoom Control. The control is located in the lower right corner
of the screen and dragging the slider will zoom in or out of your document. Moving the slider to the
left will zoom out of the document, while moving the slider to the right will zoom in on the
document.

Op) 9 -0 )~ T
ca) ——
| Home | Insert

| =q -
| j % | [ calibri (Bady} % 44 Fing

o =2 | | s 35 Replace

aste I >~ || | Tnomal | 7NoSpaci. Headingl Headingz - Change

- = L B g 9% |5 siytes~ || b serect~
| Clipboard & = Styles & | Editing
Page:1of1 | Words:0 | & |

SmartArt is also new to Microsoft Office Word, and allows users to create and organize
information graphically. The application can be found under the “Insert” Tab and in the
“INlustrations” group. After clicking on the “SmartArt” command, users can select the desired
diagram. SmartArt graphics range from Organizational Charts, Cycle Diagrams, Pyramid Diagrams and
Venn Diagrams. Examples are shown below.

15
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Status Bar is Customizable

By right-clicking in the Ribbon next to the VIEW tab, a box will appear displaying the option to
customize your quick access toolbar. After selecting that option, the following Word Options box will

appear.

Word Options.

Popular
Display
Proofing
Save

Advanced

Customize

Add-Ins

Trust Center

Resources

@ Customize the Quick Access Toolbar and keyboard shorteuts.

Choose commands from: [

‘PopularCommands w

<Separatar>
Accept and Move to Mext
Borders and Shading...

|

Draw Table

Edit Footer

Edit Header

E-mail

Font...

Insert Hyperlink

Insert Page and Section Breaks 13
Insert Picture from File

New

MNew Comment

Cpen

Page Setup

Paragraph

Paste Spedial..

Print Preview

Quick Print —
Redo

Reject and Move to Mext
Save

Show All

ALY CHPBYENLCENP »PruE DS

¥

Show Quick Access Toolbar below the Ribbon

Keyboard shortcuts:

Customize Quick Access Toolbar: ()

| Faor all documents (default}

Save

Redo

Quick Print

New

Open

E-mail

Print Previgw

Undo

Spelling & Grammar
l_rj Draw Table

¢S PLdrGE

On the side panel options, make sure customize is highlighted. Here, you have the option of adding or
removing commands, moving the quick access toolbar, and creating keyboard shortcuts. You can select
how you wish to customize the status bar from the various pull down menus in Word Options.

References

Microsoft Word 2007 also has a new reference feature that provides users with assistance when
creating documents that would include a table of contents, index or bibliography. This section also
includes features that help users insert footnotes, citations, and captions into an existing document.
These applications are found under the “References” Tab.

ey
= Home Insert

[Spe Add Text -
|2 update Table

Tahble of
Contents =

Table of Contents

Insert
Footnote Q Show Motes

Footnotes

Page Layout

[y Insert Endnote L__
Ag Mext Footnote - -

References

Mailings Review

=" (i style: APA

Insert

P} Citations & Bibliography

i) Manage Sources

Citation = ﬁj Bibliography =

View

(2} Insert Table of Figures
=¥ Update Table

Insert
Caption [f] Cross-reference

Captions

[ ] Insert Index

l 2l Update Index
Mark
Entry

Gs =
Eif

Mark

Citation

Index Table of Authorities

16
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Contextual Tabs

Whenever a person selects or inserts an object, the Contextual Tabs for modifying that object
(such as pictures, tables, text boxes and charts) appear in the Ribbon. For example, the image below
shows the Tables Tools Contextual Tab that appears when a table is selected.

Table Tools

f(—\."ﬂ"'l"‘ e Marketing Strategy - Microsoft PowerPaint
Skides Insert Design

Animations Slide Show Review Design

| Header Row |I”| First Column Ly — Z —
| Total Row I Last Column x | = = == INE=E=E=== 1 - 1pt -

== loaaa—| leeesh = Dra Eraser
] Banded Rows [ Banded Columns T wd- | Zrencolor  Tapa

Quick Style Options Table Styles Draw Borders

[_ stides. ~{QOutlige, x|

Widget Sales By Year

j Widget Model | 2002
. Basic $102,900 | $141,545 $180,775  $202,450
I Intermediate $343,550 $320,470 $377,485 $411,915
| Advanced $45,440 $51,600 $77,010 $80,105

Recent Documents

In Office 2007, you can now have up to 50 Recent Documents. The Recent Documents space is
much larger and easy to navigate, and allows you to pin oft-used documents in place for future
reference. To do so, notice the gray push pin that appears next to all the documents. To actually pin a
document, all that needs to be done is one click of the gray push pin. Then, a green push pin will
appear, meaning that you have pinned that document. Below is an example:

_lMonthly Exed
L T .
~ Pinned document
Recent Documents
Hew
1 Monthly Executive Review @
— 2 Ideas to reduce expenses Gl
7 Open
3 Strategy Meeting Plans 4=
4 Vision Document =1
H Save
5 UserInterface Weekly Status Report "]
= 6 Symphony Rehearsal Schedule 4=
ﬁ Save As  #
7 Jensen Harris - Professional Resume "]
8 Park Service 2005-2006 Hours of Operation 1=
@ Brint | 9 15 Aug-2006 Mesting Notes o]
Offsite Agenda 1=
@ Prepare b Silver Bullet {=1
End-User License Agreement for Contoso Soft.., 1=
E Send L Bob's two-year anniversary list {=1
Important Contact Information 1=
E'. ;"'_' Publish » holiday shopping ideas Ha
London Trip Ticket Information 1=
=y Eioee Monthly Sales Figures {=l
[|§j Word Options ] ’X Exit Word
|

17
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HELP FUNCTION

Word 2007 has created a new and improved help feature. It is known as the “Microsoft Office Word

Help.” The Office Word Help can be accessed by clicking on the L) help button in the upper right

corner of the window. The following window will appear:

) Word He i =
£ (300 @) & | & A& @ o
+~ J search -
ﬁ.
i
Wwhat's new Ackivating Ward
Getting help Creating specific documents
Converting documents Vigwing and navigating
Margins and page setup Headers and Footers
Page numbers Page breaks and section breaks
‘Wiriting Formatking
Tracking changes and comments Lisks
Tahles Working with graphics and charts
::Flif;nocigontents and ather Mail merge
Saving and printing Collabor ation
File management Customizing
Accessibiliy Security and privacy
Wwaorking in a different language Automation and programmabilicy
v
Word Help |m

* If you have a certain question or topic that you want to investigate, insert the question and
click on the search key. All the topics found on that search will be accessed.

PRINTING A FILE
Step 1. Click the Office Button in the upper left corner of the window.

—

| Eﬂ

W Ciad

=

Step 2. Select the Print = icon from the drop down menu.
Step 3. Select if you would like to Print, Quick Print or view the Print Preview screen.

18
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j New Preview and print the document
' Print...
~ L Select a printer, number of copies, and
/ Qpen... other printing options before printing.
L. Quick Print
H Save &T7 Sendthe document directly to the
default printer without making changes.
L R . = Print Preview
= Preview and make changes

to pages before printing.

L@ Erint... [% *-|

Step 4. This box will appear with various printing options such as the number of copies to be
printed, page range selection, etc. After selecting printing options, press OK to print
documents.

Printer

Mame: »\;,‘,? HP Color LaserJet 3500 w | Properties

Stats: e Find Printer. ..
Type: HP Color LaserJet 3500

YWhere: npic4b90b [ print to file
Comment: [ Manual duplex
Page range Copies
@ al MNumber of copies: il =
O Current page Selectio
() Pages: | | 11 11 Collate
Enter page numbers andfor page ranges
separated by commas. For example, 1,3,5-12
Print what: | Document w | S

) Pages per sheet: 1 w
Print: |AII pages in range L | i | HEgs |

Scale to paper size: |ND Scaling ~ |

QOptions... [ QK ] [ Cancel ]
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Introduction to Word 2007

EXITING WORD 2003

Step 1. Save your file.

Step 2. Click the Office Button in the upper left corner of the window.
-

Step 3. Select the Close “— icon from the drop down menu.

Hint: You can also click on the “x” in the upper right corner of the window to close Word 2007.

Note: If you failed to save the file, Word 2007 will remind you by displaying a box asking you if you
wish save the file. Respond Yes or No.
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